- 10G Uplink: sloturile SFP + cele 4 porturi de 10 Gbps, permit conexiuni cu lățimi mari de bandă și capacitate de comutare fără blocare
- Viteze Gigabit: porturile 24 × gigabit RJ45, oferă conexiuni fiabile de mare viteză, la alte comutatoare și dispozitive
- Integrat în Omada SDN: Zero-Touch Provisioning (ZTP) *, Management Cloud centralizat și Monitorizare inteligentă
- Management Centralizat: gestionare ușoară prin accesul la aplicația Omada și prin Cloud
- Rutare Statică: orientează traficul de rețea, pentru o utilizare mai eficientă a resurselor acesteia
- Strategii Robuste de Securitate : conectarea porturilor IP-MAC, ACL, Port Security, DoS Defend, Storm Control, Snooping DHCP, 802.1X, Radius Authentication și multe altele
- Optimizeză Aplicațiile Video și de Voce: L2 / L3 / L4 QoS și Snooping IGMP
- Standalone Management: Web, CLI (Portul pentru Consolă, Telnet, SSH), SNMP, RMON și Dual Image, oferă bune capacități de gestionare
| CARACTERISTICI HARDWARE | |
|---|---|
| Interfață | • 24× Porturi RJ45 10/100/1000 Mbps • 4× Sloturi 10G SFP+ • 1× Port RJ45 pe consolă • 1× Port Micro-USB pe consolă |
| Număr ventilatoare | Fără |
| Alimentator | 100-240 V AC~50/60 Hz |
| Dimensiuni (L x l x H) | 440 × 180 × 44 mm (17.3 × 7.1 × 1.7 inch) |
| Montare | Montare în Rack |
| Consum maxim | 23.6 W (110V/60Hz) |
| Max Heat Dissipation | 80.353 BTU/h (110 V/60 Hz) |
| PERFORMANȚĂ | |
|---|---|
| Switching Capacity | 128 Gbps |
| Packet Forwarding Rate | 95.23 Mpps |
| Tabelă Adrese MAC | 16 K |
| Packet Buffer Memory | 12 Mbit |
| Jumbo Frame | 9 KB |
| CARACTERISTICI SOFTWARE | |
|---|---|
| Calitatea Serviciului | • 8 cozi prioritare • Prioritate CoS / DSCP 802.1p • Programarea cozii – SP (Strict Priority) – WRR (Weighted Round Robin) – SP+WRR • Controlul lățimii de bandă – Limitare de evaluare bazată pe port / debit • Performanță continuă • Acțiune pentru fluxuri – Oglindă (la interfața acceptată) – Redirecționare (către interfața acceptată) – Limita tarifului – Observație QoS |
| Caracteristici L2 și L2+ | • Link Aggregation – static link aggregation – 802.3ad LACP – Up to 8 aggregation groups, containing 8 ports per group • Spanning Tree Protocol – 802.1d STP – 802.1w RSTP – 802.1s MSTP – STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection – Port based – VLAN based • Flow Control – 802.3x Flow Control – HOL Blocking Prevention • Mirroring – Port Mirroring – CPU Mirroring – One-to-One – Many-to-One – Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping – IGMP v1 / v2 / v3 Snooping – Închidere rapidă – IGMP Snooping Querier – Autentificare IGMP • Autentificare IGMP • MLD Snooping – MLD v1 / v2 Snooping – Închidere rapidă – MLD Snooping Querier – Configurare grup static – Multicast IP limitat • MVR • Filtrare Multicast: 256 de profiluri și 16 intrări pe profil |
| VLAN | • Grupul VLAN – Max grupuri VLAN 4K • VLAN etichetat 802.1Q • VLAN MAC: 7 intrări • Protocol VLAN: șablon de protocol 16, protocol VLAN 16 • VLAN privat • GVRP • VPN VLAN (QinQ) – QinQ bazat pe porturi – QinQ selectiv • VLAN vocal |
| Listă Control Acces | • ACL bazat pe timp • MAC ACL – Sursă MAC – Destinație MAC – ID VLAN – Prioritatea utilizatorului – Tip eter • IP ACL -IP sursă – IP de destinație – Fragment – Protocol IP – Steagul TCP – Port TCP / UDP – DSCP / IP TOS – Prioritatea utilizatorului • ACL combinat • Conținut pachet ACL • IPv6 ACL • Politică – Oglindire – Redirecționare – Limita tarifului – Observație QoS • ACL se aplică portului / VLAN-ului |
| Securitate | • Legarea portului IP-MAC – 512 intrări – DHCP Snooping – Inspecție ARP – Protecția sursei IPv4: 100 de intrări • Legarea portului IPv6-MAC – 512 intrări – DHCPv6 Snooping – Detectare ND – Protecția sursei IPv6: 100 de intrări • DoS Defend • Securitate statică / dinamică a porturilor – Până la 64 de adrese MAC pe port • Controlul furtunii Broadcast / Multicast / Unicast – modul de control kbps / raport • 802.1X – Autentificarea bazei portului – Autentificare de bază pentru Mac – Atribuire VLAN – MAB – VLAN invitat – Sprijină autentificarea și răspunderea pe raze • AAA (inclusiv TACACS +) • Izolarea portului • Administrare web securizată prin HTTPS cu SSLv3 / TLS 1.2 • Gestionarea interfeței securizate a liniei de comandă (CLI) cu SSHv1 / SSHv2 • Control acces acces IP / Port / MAC |
| IPv6 | • IPv6 Dual IPv4 / IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • Interfață IPv6 • Rutare IPv6 statică • descoperire vecin IPv6 (ND) • Descoperirea unității de transmisie maximă a căii (MTU) • Internet Control Message Message Protocol (ICMP) versiunea 6 • TCPv6 / UDPv6 • Aplicații IPv6 – Client DHCPv6 – Ping6 – Tracert6 – Telnet (v6) – IPv6 SNMP – IPv6 SSH – IPv6 SSL – Http / Https – IPv6 TFTP |
| Caracteristici L3 | • 16 interfețe IPv4 / IPv6 • Rutare statica – 48 de rute statice • ARP static – 128 de intrări statice • Proxy ARP • ARP gratuit • Server DHCP • Releu DHCP – Releu de interfață DHCP – Releu VLAN DHCP • Releu DHCP L2 |
| Management | • GUI bazat pe web • Interfață linie de comandă (CLI) prin portul consolă, telnet • SNMP v1 / v2c / v3 – Capcană / Informare – RMON (1, 2, 3, 9 grupuri) • Șablon SDM • Client DHCP / BOOTP • 802.1ab LLDP / LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorizare CPU • Diagnosticare cabluri • EEE • Recuperare parola • SNTP • Jurnal sistem |
| Caracteristici Avansate | • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatic Device Discovery • Batch Configuration • Batch Firmware Upgrading • Intelligent Network Monitoring • Abnormal Event Warnings • Unified Configuration • Reboot Schedule • ZTP (Zero-Touch Provisioning)* |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB |
| MANAGEMENT | |
|---|---|
| Omada App | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Centralized Management | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud Access | Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller. |
| Zero-Touch Provisioning | Yes. Requiring the use of Omada Cloud-Based Controller. |
| Management Features | • Web-based GUI • Command Line Interface (CLI) through the console port, telnet • SNMP v1/v2c/v3 – Trap/Inform – RMON (1, 2, 3, 9 groups) • SDM Template • DHCP/BOOTP Client • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • CPU Monitoring • Cable Diagnostics • EEE • Password Recovery • SNTP • System Log |
| ALTELE | |
|---|---|
| Certificări | CE, FCC, RoHS |
| Conținut Pachet | • Switch TL-SG3428X • Cablu de alimentare • Ghid de instalare rapidă • Kit de montare în rack • Picioare din cauciuc |
| Cerințe de sistem | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Mediu | • Temperatură de operare: 0–45 ℃ (32–113 ℉); • Temperatură de depozitare: -40–70 ℃ (-40–158 ℉) • Umiditate mediu operare: 10–90% RH fără condens • Umiditate mediu depozitare: 5–90% RH fără condens |
![Switch TP-Link JetStream cu management | 4× Porturi Gigabit L2+ și 4× Sloturi 10GE SFP+ TL-SG3428X Switch TP-Link JetStream cu management | 4× Porturi Gigabit L2+ și 4× Sloturi 10GE SFP+ TL-SG3428X [1]](https://rovision.ro/wp-content/uploads/2022/07/112141_overlay_6f5cb885aeb8cb785ed77526b137ec99.jpg)
![Router wireless Dual-Band Tenda AC5, AC1200, 1167Mbps, 300Mbps 2.4GHz + 867Mbps 5GHz, 4 antene externe 5dBi, MU-MIMO, Beamforming+, 3 porturi LAN, 1 port WAN, T-AC5 Router wireless Dual-Band Tenda AC5, AC1200, 1167Mbps, 300Mbps 2.4GHz + 867Mbps 5GHz, 4 antene externe 5dBi, MU-MIMO, Beamforming+, 3 porturi LAN, 1 port WAN, T-AC5 [1]](https://rovision.ro/wp-content/uploads/2026/09/T-AC5-324x324.jpg)
![Power bank Kruger&Matz, 30000mAh, Li-Poly, 10W, 2x USB-A, USB-C, micro USB, Lightning, KM0907 Power bank Kruger&Matz, 30000mAh, Li-Poly, 10W, 2x USB-A, USB-C, micro USB, Lightning, KM0907 [1]](https://rovision.ro/wp-content/uploads/2026/09/KM0907-324x324.jpg)
![Adaptor wireless Android Auto si Apple CarPlay Kruger&Matz, Wi-Fi Dual Band, Bluetooth, USB-A/USB-C, KM2025 Adaptor wireless Android Auto si Apple CarPlay Kruger&Matz, Wi-Fi Dual Band, Bluetooth, USB-A/USB-C, KM2025 [1]](https://rovision.ro/wp-content/uploads/2026/09/KM2025-324x324.jpg)
![Power bank Platinet, 50000mAh, 20W PD, 22.5W SCP, 2x USB-A, 2x USB-C, afisaj digital, lanterna, PMPB5020 Power bank Platinet, 50000mAh, 20W PD, 22.5W SCP, 2x USB-A, 2x USB-C, afisaj digital, lanterna, PMPB5020 [1]](https://rovision.ro/wp-content/uploads/2026/09/PMPB5020-324x324.jpg)
![Power Bank Platinet, 60000mAh, PD 20W, SCP 22.5W, 4x USB-A, 2x USB-C, incarcare rapida, afisaj digital, lanterna integrata, cablu USB-C 1m inclus, PMPB6020 Power Bank Platinet, 60000mAh, PD 20W, SCP 22.5W, 4x USB-A, 2x USB-C, incarcare rapida, afisaj digital, lanterna integrata, cablu USB-C 1m inclus, PMPB6020 [1]](https://rovision.ro/wp-content/uploads/2026/09/PMPB6020-324x324.jpg)
![Switch PoE Smart Managed Hikvision, 28 porturi, 24x Gigabit PoE, 2x Gigabit RJ45, 2x Gigabit SFP, buget PoE 230W, PoE Watchdog, Long Range 300m, VLAN, QoS, Link Aggregation, protectie 6kV, DS-3E1528P-EI/M Switch PoE Smart Managed Hikvision, 28 porturi, 24x Gigabit PoE, 2x Gigabit RJ45, 2x Gigabit SFP, buget PoE 230W, PoE Watchdog, Long Range 300m, VLAN, QoS, Link Aggregation, protectie 6kV, DS-3E1528P-EI/M [1]](https://rovision.ro/wp-content/uploads/2026/09/img48822large-324x324.png)
![Switch PoE Smart Managed Hikvision, 28 porturi, 24x Gigabit PoE, 2x Gigabit RJ45, 2x Gigabit SFP, buget PoE 230W, Long Range 300m, PoE Watchdog, VLAN, QoS, STP/RSTP, Link Aggregation, protectie 6kV, DS-3E1528P-EI/M Switch PoE Smart Managed Hikvision, 28 porturi, 24x Gigabit PoE, 2x Gigabit RJ45, 2x Gigabit SFP, buget PoE 230W, Long Range 300m, PoE Watchdog, VLAN, QoS, STP/RSTP, Link Aggregation, protectie 6kV, DS-3E1528P-EI/M [1]](https://rovision.ro/wp-content/uploads/2026/09/img48331large-324x324.png)














































































![Switch TP-Link JetStream cu management | 4× Porturi Gigabit L2+ și 4× Sloturi 10GE SFP+ TL-SG3428X Switch TP-Link JetStream cu management | 4× Porturi Gigabit L2+ și 4× Sloturi 10GE SFP+ TL-SG3428X [1]](https://rovision.ro/wp-content/uploads/2019/08/sldr1.jpg)
![Switch TP-Link JetStream cu management | 4× Porturi Gigabit L2+ și 4× Sloturi 10GE SFP+ TL-SG3428X Switch TP-Link JetStream cu management | 4× Porturi Gigabit L2+ și 4× Sloturi 10GE SFP+ TL-SG3428X [1]](https://rovision.ro/wp-content/uploads/2019/08/sldr5.jpg)